Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Installing nFringe (simple question)
Thomas0zero
post Jul 27 2014, 02:52 PM
Post #1


Newbie
*

Group: Members
Posts: 2
Joined: 27-July 14
Member No.: 7,009



Trying to learn unreal script and going off some very old totrials. Tried to install nFringeSetup-1.2.23.0.msi after installing Visual C++ 2010 Express and its saying it cant install and it requires said software. After doing some research and finding nothing but broken links to the correct version of Visual C++ Express i need to make this work.

So which softeware is it im suppose to be using? Would anyone mind providing me with the correct link. Thank you so much guys.

Tyler
Go to the top of the page
 
+Quote Post
Thomas0zero
post Aug 2 2014, 05:39 PM
Post #2


Newbie
*

Group: Members
Posts: 2
Joined: 27-July 14
Member No.: 7,009



bump. no one can help me?
Go to the top of the page
 
+Quote Post
OneEye
post Aug 3 2014, 09:36 AM
Post #3


Chief Creative Officer
Group Icon

Group: Pixel Mine
Posts: 2,769
Joined: 18-November 07
From: Austin, TX
Member No.: 21



I believe you will need to install the visual studio 2010 shell - found here:

http://www.microsoft.com/en-us/download/details.aspx?id=1366
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 

Lo-Fi Version Time is now: 6th December 2019 - 06:56 AM