Welcome Guest ( Log In | Register )

> Windows 8 Intellisense
SteroidFactory
post Jan 30 2013, 06:05 PM
Post #1


Newbie
*

Group: Members
Posts: 2
Joined: 30-January 13
Member No.: 6,579



I tried very thing but it is still not working. These are the following steps I took in trying to figure this out.

*Installed Visual Studio 2008 (tried the same steps with 2010)
*Restarted the computer
*Downloaded and installed the latest version of nFringe
*Create a new project, UnrealEngine 3 Licensee Project with the \Src directory and "Create directory for solution" being unchecked.
*Cut the session files and pasted them into \Src
*Change the General UCC properties and also the Debug to \win32\UDK.exe
*Created custom folder and a subfolder named "Classes"
*Created UnrealScript File in the "Classes" subfolder
*Tools > options > Text Editor > File Extension = empty
*Tools > options > Text Editor > All Languages > Statement completion has all 3 statements checked
*\UDKGame\Config\DefaultEngine.ini added my custom folder correctly
*Activated nFringe License

Still does not work what so ever. Assistance with this issue would be greatly appreciated.
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 

Lo-Fi Version Time is now: 11th April 2021 - 02:54 PM